Re: Install problem


Bill Katz <bkatz@...>
 

Thanks for the reply Jeff. I do not have libfabric-devel installed. I am installing from master. The command I ran is:

docker build -t daos -f Dockerfile.centos.7 github.com/daos-stack/daos#:utils/docker

I freely admit I'm not a Linux guru, so my apologies if I've missed something basic. 

Thanks,
Bill

Join daos@daos.groups.io to automatically receive all group messages.