Re: Install problem


maureen.jean@...
 

Yes you need a later version of libfabric; preferably 1.11.   But you need a libfabric that supports ABI 1.3  (FABRIC 1.3 )

Join daos@daos.groups.io to automatically receive all group messages.