Re: Install problem


nicolau.manubens@...
 
Edited

The dockerfile I am taking from master is installing libfabric 1.7 in the image. Should I modify the scons script in order to replace the libfabric version?

Join daos@daos.groups.io to automatically receive all group messages.